Ir para o fundo

Pq alguns aplicativos nao abrem ?!

Iniciado por andrezinho1204, 11 de novembro de 2008, 19:58

« tópico anterior - tópico seguinte »

0 Usuários e 1 Visitante estão vendo este tópico.

vida loka cabuloza


dentro do phython tem 2 arquivos, qual instalar...?

a.underwood



dentro do phython tem 2 arquivos, qual instalar...?


Os dois meu anjo.

Abraços :-*

rafaxkt



eai andrezinho, desculpa a demora...é que está difícil entrar no fórum este mês :'(...cara pois então o ngun é necessário o megaPyModulePack...para instalar o megapy, vc deve instalar primeiro o acelerômetro, segundo phython 1.44, terceiro o megaPyModulePack, e por último o aplicativo desejado, lembrando se ordem ñ for seguida pode atrapalhar o funcionamento de outros aplicativos que utilizam o acelerômetro...no caso vc pode tentar remover os palicativo e instlar na ordem na  memória do celular para ver se funciona, talvez assim funcione....o jogo do panda funcionou?

obs: a bolinha ñ encontrei ainda, mas estou procurando...tá difícil :D

abraços 8)


o fera quando eu tento instalar o megaPyModulePack... ele aparece 1 lista de aplicativos adicionais para instalar junto ai eu do "OK" ele começa processa e da a seguinte mensagem " ERRO DE ATUALIZAÇAO " vc saberia me informa oq pode ser??
grato pela atençao

mano.viamao

Membro Mestre
Offline

o fera quando eu tento instalar o megaPyModulePack... ele aparece 1 lista de aplicativos adicionais para instalar junto ai eu do "OK" ele começa processa e da a seguinte mensagem " ERRO DE ATUALIZAÇAO " vc saberia me informa oq pode ser??
grato pela atençao


eai brow, este erro acontece qnd vc já possui uma versão anterior, por isso que aparece este erro de atualização...veja se vc ñ tem alguma versão antiga do phytho e seus módulos se tiver remova e instale esta...

abraços


Utilizem o para os links de Donwloads e tutorias.

nosbor100

Novato
Offline
boa tarde a todos....

preciso de ajuda a entender algumas coisas do N95-1....

por que consigo instalar alguns aplicativos com extensão .sis e outros não, sendo que tem a mesma extensão?

um exemplo de aplicativo que não consegui instalar são:autopilot 1.0 e biscomput.instantme v1.0...

desde já agradeço a atenção de todos... e tenham uma ótima semana cheia das bênçãos de Deus....

li.underwood



boa tarde a todos....

preciso de ajuda a entender algumas coisas do N95-1....

por que consigo instalar alguns aplicativos com extensão .sis e outros não, sendo que tem a mesma extensão?

um exemplo de aplicativo que não consegui instalar são:autopilot 1.0 e biscomput.instantme v1.0...

desde já agradeço a atenção de todos... e tenham uma ótima semana cheia das bênçãos de Deus....


Bom meu anjo, alguns aplicativos precisam ser assinados, pois o certificado não é valido, ai caso seu problema seja isso, vc pode seguir este tutorial >>AQUI<<

Outros precisam, digamos assim, de plugins para serem executados, ai só serão instalado, ou executados com tais plugins, mas acho que no seu caso não deva ser isso, já que nem instalar vc consegue, normalmente esses até instalam, mas não abrem.

Abraços :-*

darci


pq alguns Apps mostra essa mensagen : erro de rede(-2)   ou app fechado    ?
Última edição: 04 de julho de 2009, 13:38 por darci

JUNIORBROWW

Novato
Offline
nao consigo usar meus aplicativos por exemplo o messenger,nokia mapas.o que fazer?obrigado.

mano.viamao

Membro Mestre
Offline

nao consigo usar meus aplicativos por exemplo o messenger,nokia mapas.o que fazer?obrigado.


eai brow, cara que tipo de erro que acontece??? seja mais específico, tente detalhar o que está acontecendo brother... qualquer coisa estamos ai

abraços


Utilizem o para os links de Donwloads e tutorias.

Ir para o topo