Ir para o fundo

meu lg p698 nao liga ( nao sai da logomarca da lg)

Iniciado por argentino9, 10 de janeiro de 2012, 03:22

« tópico anterior - tópico seguinte »

0 Usuários e 1 Visitante estão vendo este tópico.

argentino9

Novato
Offline
ajuda aÊ , fui fazer custom recovery do meu lg p698 pelo rom manager (selecionei o modelo errado na hora) o celular reinicio e nao sai mais da logomarca da lg e agora? tem soluçao? :S



argentino9

Novato
Offline

severoms

Novato
Offline
o meu também ficou na tela da LG, ficava reiniciando,
resolvi apertando (ligar + volume baixo + home)
voltou as configurações de fábrica.
falow

.'.JiG SaW.'.

Membro Senior
Offline
Aconteceu a mesma coisa comigo e consegui restaurar meu telefone através de um tuto aqui do site, por sinal muito bom. Entra nesse link ===> http://www.gsmfans.com.br/index.php?topic=199981.msg1375506    e vc terá sucesso em recuperar e ficará trnaquilo em mexer no seu celular sem ter que se preocupar com mandar pra assistência. Aqui na minha cidade não tinha ninguem que conseguia recuperar o meu lg p698, então entrei no site e vi esse tutorial e já tem uma pessoa na minha city que consegue recuperar, eu é lógico, kkkk, sucesso falow.

>> Clique para visitar a área <<
>> Clique para visitar a área <<
POSTE CORRETAMENTE

.'.JiG SaW.'.

Membro Senior
Offline
Te jeito sim cara, no meu aconteceu a mesma coisa e consegui recuperar através do tuto ====>http://www.gsmfans.com.br/index.php?topic=199981.msg1375506     lá explica bacaninha, flw

>> Clique para visitar a área <<
>> Clique para visitar a área <<
POSTE CORRETAMENTE

argentino9

Novato
Offline
valeu ai galera pela ajuda, consegui desfazer a ''M'' q eu fiz :D

mixell83


Amigo, blz??

Como eu seleciono a opção lá no Recovery do celular, depois da sequência de botões Home, Down e power ??
Ele fica maior tempão no logo da LG, o que devo fazer exatamente ??

Agradeço desde já!!

Michel
P698f

glauberrenan


Boa tarde galeraa
Me ajuda por favor
Eu fui colocar custom recovery no meu celular mais confundi os tutoriais peguei o do p500 sendo ki éra pra te pego o do p698f
agora naum liga mais naum da sinal de nada
aperto botão POWER ew mesmo assim nada tem alguma maneira pra resolver ésse problema
Mesmo colocando o CABO USB ele naum liga mais
:/
agradeço Desde jah
*--*
Please 

vagnoprog

Membro Mestre
Offline
Este tópico foi trancado


Motivo: Dúvida Resolvida
Obs: Caso seja necessário, o autor poderá enviar uma MP aos moderadores da área para que reabram o tópico.

Equipe GSMFans Brasil

Ir para o topo