Ir para o fundo

Papel de Parede Animado - Galaxy Y

Iniciado por lmobs, 28 de janeiro de 2012, 10:14

« tópico anterior - tópico seguinte »

0 Usuários e 1 Visitante estão vendo este tópico.

lmobs

Novato
Offline
Sempre que eu coloco um papel de parede animado e desligo e depois ligo o celular ele sai e tenho que seleciona-lo novamente. Tem algum metodo de isso não acontecer e ele ficar como padrão mesmo eu desligando o aparelho?


Nokia Lumia 520

Wallace.F

Membro Mestre
Offline
Na verdade isso não deveria acontecer até onde eu sei... Tenho um galaxy Ace eo Android eo mesmo e no meu não acontece isso.

Segue vídeo abaixo mostrando como colocar papel de parede animado

<a href="http://www.youtube.com/watch?v=U0T6PTZvd1E" target="_blank" class="aeva_link bbc_link new_win">Popular Live Wallpapers on Samsung Galaxy Y</a>


Se você coloca desta forma e mesmo assim ele não fica , acredito que possa ter algum problema no cel.  :-\

Mas não tenho certeza afinal não tenho um do msm modelo. ???


SE TE AJUDEI , NÃO CUSTA NADA AGRADECER 8)

lmobs

Novato
Offline
Não adiantou, eu já definia meus papeis de parede animados da forma que você postou no vídeo. Enquanto o celular está ligado ele fica como padrão, mas, é só desliga-lo e ligar novamente para aparecer aquele papel de parede padrão da VIVO. O que pode está acontecendo?
Nokia Lumia 520

Wallace.F

Membro Mestre
Offline

Não adiantou, eu já definia meus papeis de parede animados da forma que você postou no vídeo. Enquanto o celular está ligado ele fica como padrão, mas, é só desliga-lo e ligar novamente para aparecer aquele papel de parede padrão da VIVO. O que pode está acontecendo?


Faz o sequinte tira o seu chip da VIVO e coloca o de outra operadora... Se o problema continuar me avisa que vou procurar algum membro do forum que tem o celular do mesmo modelo do seu pra ver se ele consegue te ajudar.


SE TE AJUDE, NÃO CUSTA NADA AGRADECER  8)

(๏̯͡๏)Jђѳy●•ツ

Membro Mestre
Offline
Manolo isso na verdade deve ser um problema com tua operadora. rsrsrs
Se liga: Teu cell e roted?
se for faz o seguinte com o root explorer va em systen/walpaper.
vai ter duas pastas apaga as duas.
ai em systen/media/video. vai ter um trosso la ai tu apaga tbm.
mais lembra de deixar em modo mount r/w.

BlackRider

Membro Mestre
Offline

Tópico trancado

Motivo: Dúvida abandonada ou resolvida.
Caso seja necessário, o autor poderá enviar uma MP para os moderadores, para que reabram o tópico.

Ir para o topo