Autor Tópico: AJUDA URGENTE, POR FAVOR!  (Lida 320 vezes)

0 Membros e 1 Visitante estão vendo este tópico.

dinhobt

Novato
Offline
  • *

  • Mensagens: 11

  • ---------
  • Agradecimentos: 2
AJUDA URGENTE, POR FAVOR!
« Online: 29 de Julho de 2012, 16:25 »
Boa tarde a todos!

Eu possuo um LG Optimus L3 E400 no qual adquiri faz pouco tempo, estou aproveitando bastante ele, só que eu preciso de uma ajuda com um negócio que aconteceu..

Ja fiz root no celular para poder usar o Link2SD , para mandar todos os meus jogos para o meu cartão de 16gb e tambem fiz a instalação do ChainFire3D para rodar o temple run e outros jogos melhor..

O meu problema é o seguinte galera, eu estava achando o celular muito pesado, demorando para iniciar ,etc e então fui desinstalar alguns aplicativos e apenas deixando o Drag Racing e o Fruit Ninja.. até o ChainFire eu desinstalei! e então começou a ocorrer um erro muito estranho... o celular não pega mais nenhum sinal da operadora! ja testei o chip em outro celular e funcionou normalmente ( chip da vivo ) , ja botei o chip da claro nele , chega até reconhecer, tem até sinal, mas não da pra fazer nada, nem ligar da! ( com o chip da claro )... testei OI e aconteceu a mesma coisa com o da vivo ( sem sinal e sem possibilidade de ligação, nem nada.. apenas ligação de emergência )

Não sei se tem a ver com a desinstalação dos aplicativos .. porque o que foi estranho foi eu ter feito isso e logo depois acontecer isso.

---

Quero acrescentar um detalhe :
- Eu limpei ele todo porque acontecia que quando eu ia iniciar algum aplicativo ou abrir a galeria por exemplo, ele travava, ficava com a tela toda branca e reniciava o celular sem sinal algum de operadora..

eu não sei o porque de acontecer isso tudo, bom.. se alguem puder me ajudar.. eu ficaria muito agradecido !

Por favor, me ajudem! não sei o que fazer e estou sem o principal motivo de ter o celular ( que é falar ) :(

abraços e agradeço pela paciência



« Última modificação: 29 de Julho de 2012, 17:17 por dinhobt »

Danieliop

Membro Mestre
Offline
  • *

  • Mensagens: 1783

  • ---------
  • Agradecimentos: 369
  • "Somehow it seems to be built on mathematics, but it hides in the dress of obscurity."
Re: AJUDA URGENTE, POR FAVOR!
« Responder #1 Online: 29 de Julho de 2012, 16:51 »
Olha, eu acho que não tem nada a ver com os apps... Em todo caso, tenha dar um reset no telefone. Vai formatar o aparelho, então você vai perder seus apps instalados.
Não peça agradecimentos. Mereça-os.

Não espere respostas. Ausente no fórum por tempo indeterminado.

Nokia Lumia 520

Liipe_23

Membro
Offline
  • *
  • Iphone 5, Galaxy SIII, Lumia 900, Xbox 360 slim

  • Mensagens: 79

  • ---------
  • Agradecimentos: 13
Re: AJUDA URGENTE, POR FAVOR!
« Responder #2 Online: 29 de Julho de 2012, 20:20 »
Boa tarde a todos!

Eu possuo um LG Optimus L3 E400 no qual adquiri faz pouco tempo, estou aproveitando bastante ele, só que eu preciso de uma ajuda com um negócio que aconteceu..

Ja fiz root no celular para poder usar o Link2SD , para mandar todos os meus jogos para o meu cartão de 16gb e tambem fiz a instalação do ChainFire3D para rodar o temple run e outros jogos melhor..

O meu problema é o seguinte galera, eu estava achando o celular muito pesado, demorando para iniciar ,etc e então fui desinstalar alguns aplicativos e apenas deixando o Drag Racing e o Fruit Ninja.. até o ChainFire eu desinstalei! e então começou a ocorrer um erro muito estranho... o celular não pega mais nenhum sinal da operadora! ja testei o chip em outro celular e funcionou normalmente ( chip da vivo ) , ja botei o chip da claro nele , chega até reconhecer, tem até sinal, mas não da pra fazer nada, nem ligar da! ( com o chip da claro )... testei OI e aconteceu a mesma coisa com o da vivo ( sem sinal e sem possibilidade de ligação, nem nada.. apenas ligação de emergência )

Não sei se tem a ver com a desinstalação dos aplicativos .. porque o que foi estranho foi eu ter feito isso e logo depois acontecer isso.

---

Quero acrescentar um detalhe :
- Eu limpei ele todo porque acontecia que quando eu ia iniciar algum aplicativo ou abrir a galeria por exemplo, ele travava, ficava com a tela toda branca e reniciava o celular sem sinal algum de operadora..

eu não sei o porque de acontecer isso tudo, bom.. se alguem puder me ajudar.. eu ficaria muito agradecido !

Por favor, me ajudem! não sei o que fazer e estou sem o principal motivo de ter o celular ( que é falar ) :(

abraços e agradeço pela paciência

muito estranho... axo ke não tem a ver com os aplicativos nao  ???

mais faz o seguinte tenta restaurar as configurações de fabrica...
se não der certo, tenta axar a rom original dele e reinstala...
se não funcionar leva até a assistencia  8)
se ajudei não custa agradecer... ;)


dinhobt

Novato
Offline
  • *

  • Mensagens: 11

  • ---------
  • Agradecimentos: 2
Re: AJUDA URGENTE, POR FAVOR!
« Responder #3 Online: 30 de Julho de 2012, 20:20 »
Obrigado a todos que responderam..

então, passei uma rom original limpa sem modificações de operadora e o problema continua!

eu comprei há muito pouco tempo então o celular ainda ta na garantia.. só que o problema é que eu talvez não possa mais usar essa garantia por ter feito essa troca de rom, instalado superuser e chainfire..a situação ta complicada galera :/

não sei o que fazer, ja faz mais de 1 semana que eu to com o celular sem sinal ! e eu não faço idéia do que está acontecendo =/

por favor, alguem me da uma luz ae, eu iria ficar muito agradecido!

Liipe_23

Membro
Offline
  • *
  • Iphone 5, Galaxy SIII, Lumia 900, Xbox 360 slim

  • Mensagens: 79

  • ---------
  • Agradecimentos: 13
Re: AJUDA URGENTE, POR FAVOR!
« Responder #4 Online: 07 de Agosto de 2012, 03:17 »
Obrigado a todos que responderam..

então, passei uma rom original limpa sem modificações de operadora e o problema continua!

eu comprei há muito pouco tempo então o celular ainda ta na garantia.. só que o problema é que eu talvez não possa mais usar essa garantia por ter feito essa troca de rom, instalado superuser e chainfire..a situação ta complicada galera :/

não sei o que fazer, ja faz mais de 1 semana que eu to com o celular sem sinal ! e eu não faço idéia do que está acontecendo =/

por favor, alguem me da uma luz ae, eu iria ficar muito agradecido!

tenta matar seu celular, começa a instalar a rom via odin e desconecte o celular logo no começo da troca de rom, assim quando você ligar aparecera apenas uma tela pedindo pra conectar seu celular ao pc, ai você fala que ele simplismente ligou assim e você não fez nda, ou que você tava atualizando via kies, e o kies travou, ou qualquer coisa do genero, assim provavelmente não perceberam nada, e se perceberem você pega o celular devolta, e reeinstala a rom original q ele volta como esta  8)
se ajudei não custa agradecer... ;)


BlackRider

Membro Mestre
Offline
  • *
  • ←↑MOTOROLA MOTO X↓→

  • Mensagens: 3510

  • ---------
  • Agradecimentos: 1189
  • > Visão e Força <
Re: AJUDA URGENTE, POR FAVOR!
« Responder #5 Online: 14 de Agosto de 2012, 03:59 »



Tópico trancado

Motivo: Abandono do autor
 Caso seja necessário, o autor poderá enviar uma MP para os moderadores, para que reabram o tópico.
Basta copiar o link deste tópico e enviar junto com o pedido.