• Home
  • Search
    •  

Autor Tópico: [DICA] Xperia play sem sinal  (Lida 2723 vezes)

0 Membros e 1 Visitante estão vendo este tópico.

tfazani

Novato
Offline
[DICA] Xperia play sem sinal
« Online: 06 de Dezembro de 2012, 17:55 »
Olá galera tudo blz?

Recentemente adquiri um Xperia Play e o mesmo não conectava no sinal da operadora de jeito nenhum, somente em 3G, ocasionando desgaste da bateria. Revirando a net, não consegui muitas informações concretas. Porém digitando o código *#*#4636#*#* e entrando na primeira opção e logo após escolhendo "GSM only (PRL)" o cel parou de ter quedas de rede. Alguém que tem o mesmo problema poderia testar essa dica e ver se funciona? Quem sabe conseguimos resolver essa questão de uma vez por todas?

Moderadores, se postei errado, fiquem a vontade para mover o tópico. Mas como muitas pessoas estão com esse problema resolvi postar aki!

Valeu abraço!








'LOPES

Membro Mestre
Offline
Re: [DICA] Xperia play sem sinal
« Resposta #1 Online: 21 de Dezembro de 2012, 15:31 »
Olá galera tudo blz?

Recentemente adquiri um Xperia Play e o mesmo não conectava no sinal da operadora de jeito nenhum, somente em 3G, ocasionando desgaste da bateria. Revirando a net, não consegui muitas informações concretas. Porém digitando o código *#*#4636#*#* e entrando na primeira opção e logo após escolhendo "GSM only (PRL)" o cel parou de ter quedas de rede. Alguém que tem o mesmo problema poderia testar essa dica e ver se funciona? Quem sabe conseguimos resolver essa questão de uma vez por todas?

Moderadores, se postei errado, fiquem a vontade para mover o tópico. Mas como muitas pessoas estão com esse problema resolvi postar aki!

Valeu abraço!
iae;
deve ser algum erro com baseband;
tente instalar uma FW mais atualizada,que ja vem com baseband a cima de xxxxxxxxx66;
abraços!



manootattoo

Novato
Offline
Re: [DICA] Xperia play sem sinal
« Resposta #2 Online: 19 de Março de 2013, 19:03 »
cara eu to com mesmo problema que o seu !o meu xperia play so quer reconhecer a vivo 3g sendo que eu so utilizo a tim ....vou testar sua dica pra ver....!haaaaa eo touch do meu não ta funcionando tb!

234ladysman

Novato
Offline
Re: [DICA] Xperia play sem sinal
« Resposta #3 Online: 11 de Maio de 2013, 13:29 »
valeu amigo o xperia play ta pegando sinal novamente 8) :)

[F]uLLeN'

Membro
Offline
Re: [DICA] Xperia play sem sinal
« Resposta #4 Online: 30 de Junho de 2013, 16:48 »
Estava com esse probleminha chato, caia sinal toda hora, e funcionou certinho. Vlw amigo tava desesperado procurando uma solução.  8)

robsontf

Novato
Offline
Re: [DICA] Xperia play sem sinal
« Resposta #5 Online: 28 de Agosto de 2013, 15:54 »
boa! no meu R800i funcionou esse esquema.

GHIULLIANO

Novato
Offline
Re: [DICA] Xperia play sem sinal
« Resposta #6 Online: 20 de Setembro de 2013, 16:41 »
Estou com esse mesmo problema !!! aonde digito esse código quais os procedimentos (passa a passo)obg

hcm

Novato
Offline
Re: [DICA] Xperia play sem sinal
« Resposta #7 Online: 07 de Outubro de 2013, 18:09 »
Valeu mano funciono perfeitamente no meu R800i  8)

 

TECNOLOGIA

SISTEMAS OPERACIONAIS WEB DESIGNER HARDWARE

GERAL

NOTICIAS REGRAS ENTRETENIMENTO

S.O MOBILE

APPLE (IOS) ANDROID WINDOWS PHONE

GAMES

SONY NINSTENDO MICROSOFT

REDES SOCIAIS

FACEBOOK TWITTER GOOGLE +1

SITES PARCEIROS

IMGFANS GFANS GSMNEWS