Ir para o fundo

Não é permitida a marcação.

Iniciado por Tjtinha, 23 de novembro de 2009, 13:29

« tópico anterior - tópico seguinte »

0 Usuários e 1 Visitante estão vendo este tópico.

Doiido_


Olá, meu aparelho é um FY E72 e eu marquei a opção de APENAS WLAN e agora não desmarca mais, eu já tentei de tudo e nenhum código de modo enginner dá no meu aparelho, queria saber se tem outro jeito de reverter esse problema e se vocês podem me ajudar!!

Obrigado

guenkotsu

Membro Mestre
Offline

Olá, meu aparelho é um FY E72 e eu marquei a opção de APENAS WLAN e agora não desmarca mais, eu já tentei de tudo e nenhum código de modo enginner dá no meu aparelho, queria saber se tem outro jeito de reverter esse problema e se vocês podem me ajudar!!

Obrigado

Veja aqui: [SOLUÇÃO] Marcação não permitida  :o 8)
:o Leia o tópico antes de perguntar! Se ajudei, não precisa agradecer. Repasse a informação!

8)

michele_lemos


CONSEGUI NO MEU MP E71 GENERICO, ELE NAO TAVA FAZENDO LIGAÇAO, DAVA MARCAÇAO NAO PERMITIDA, AI ACHEI ESSE SITE
[LINK CORTADO]
NELE EXPLICA DIREITINHO COMO CONSERTAR ESSE PROBLEMA.
NO MEU DEU CERTO
BOA SORTE 8)


Link removido. Motivo: existência de tópico com possíveis soluções: [SOLUÇÃO] Marcação não permitida.
guenkotsu
Equipe GSMFans
Última edição: 13 de agosto de 2011, 00:12 por guenkotsu

TYAGORAMOS


O meu celular é o e71 generico tb(esta com problema da marcação nao permitida po causa da wlan).Já tentei digitando todos os codigos daqui e nao entra no modo de  enginer.Minha versão é e702_jjfi.01.0. Oque faço?Jogo fora o celular ou espero aparecer um código que funcione?

diemerson64

Novato
Offline
ola pessoal aproveitando o topico do amigo estou com smathfone do qual
eu nao sei o modelo,só sei que ta escrito psp no verso dele...
esta tbm com marcação,ja tentei tdos cod que encontrei
por favor me ajudem desde ja agradeço a todos
no aguardo.


adoniasjunior


Olá pessoal do GSMFans!

Mudei a opção de rede de GSM Preferred para WLAN Only,
e agora não consigo fazer ligações, sempre que disco aparece o aviso Not allowed to dial / Marcação não permitida.

Meu aparelho é o T890, cópia do Blackberry 8900.
Já testei vários procedimentos listados neste tópico e não consegui mudar para GSM Preferred novamente.

Nos procedimentos que pedem para digitar *#3646633# nada acontece, já q o firmware do aparelho ñ lê esses códigos.
Também já coloquei dois chips 128Kbps, desabilitei o WLAN e restaurei o sistema e não deu certo.

Como faço para voltar a fazer ligações?
Como faço para mudar a rede para GSM Preferred no celular T890?


??? ::) :-\ :'(
Última edição: 12 de setembro de 2010, 07:32 por adoniasjunior

guenkotsu

Membro Mestre
Offline

Olá pessoal do GSMFans!

Mudei a opção de rede de GSM Preferred para WLAN Only,
e agora não consigo fazer ligações, sempre que disco aparece o aviso Not allowed to dial / Marcação não permitida.

Meu aparelho é o T890, cópia do Blackberry 8900.
Já testei vários procedimentos listados neste tópico e não consegui mudar para GSM Preferred novamente.

Nos procedimentos que pedem para digitar *#3646633# nada acontece, já q o firmware do aparelho ñ lê esses códigos.
Também já coloquei dois chips 128Kbps, desabilitei o WLAN e restaurei o sistema e não deu certo.

Como faço para voltar a fazer ligações?
Como faço para mudar a rede para GSM Preferred no celular T890?


??? ::) :-\ :'(

Tente aqui e boa sorte! http://www.gsmfans.com.br/index.php?topic=98951
:o Leia o tópico antes de perguntar! Se ajudei, não precisa agradecer. Repasse a informação!

8)

douglaskta


SOLUÇÃO:

Mantenha os 2 chips no celular (só dá certo com os 2 chips).
Mantenha a wlan desabilitada.

1. Vá ao teclado de fazer ligações. Digite o código *#3646633#. Não pode ter erro, ou seja, precisa do asterisco (*) e da cerquilha (#). E não precisa fazer a ligação, basta digitar. A digitação do código deverá remetê-lo diretamente à página de configuração. Se não der certo, tente *#9646633#. Às vezes, é necessário aguardar alguns segundos (exemplo: W001, A630).

Se não funcionar, é porque o seu celular, infelizmente, não aceita o(s) código(s). Para ter certeza de estar digitando corretamente, digite, por exemplo *#06# (se quiser, anote esse número, pode lhe ser útil em algum dia em que quiser bloquear o seu celular devido a furto). Esse código funciona em qualquer celular.
Ou digite *#8375#. Esse último código serve para ver a versão de seu celular. Se não funcionar, é porque a firmware do seu celular é diferente e possivelmente o código também *#3646633# ou *#9646633# não funcionam.

2 - clique na opção "RF Test Tool"
3 - clique em GSM, confirme em "OK"!
4 - entre na opção "Power scan"
5 - selecione a "Band DCS1800" e clique em "OK" (o celular irá parecer travado)
6 - aguarde 3 minutos
7 - clique no botão de desligar o celular, ele voltará ao menu principal
8 - entre na opção "settings/configurar rede" e coloque "GSM Preferred"
me responda se eu te ajudei
obrigado

Roh_Bernardes


Gente, eu sei que o tópico é beem antigo, mas me deparo com o mesmo problema!!

Vamos lá...
Bom, o meu celular tava com problema, aí meu pai ofereceu um celular dele que estava guardadinho porque ele não estava usando.
O celular em questão (que ele me emprestou) é o "E71 genérico" com wifi.
Bom, o celular estava perfeito, sem problema algum...até eu pegar pra usar ¬¬
Coloquei meu chip, meu cartão de memória e pensei: "Agora to tranquila, até o meu voltar ao normal".
Enfim, fui mexer em algumas configurações pra tentar usar a internet (curiosidade + pessoas que não sabem o que estão fazendo = desastre) e agora o celular não faz mais chamadas. Aparece sempre o informativo: "Não é permitida a marcação"
Fiquei completamente perdida, achei que o problema fosse com o celular..mas aí de tanto revirar a internet, eu vi que provavelmente eu alterei alguma configuração mudando para a opção "somente Wlan" e agora não da pra alterar.
Vi também que é preciso entrar no modo engenheiro (é isso?) e voltar para as alterações de fábrica..mas nenhum dos códigos que acho me servem :/
E também vi que mexer nesse modo engenheiro pode mandar o celular diretinho para o céu dos celulares, né?!

Alguém me ajuuuuda, please!
Além de estar com o meu celular ruim eu ainda estrago o dos outros   :'(

Obrigada, desde já!

igorcabessa

Novato
Offline
O meu celular é o E71 com teclado qwert e coloquei "modo preferido/sempr wlan" agora da uma mensagem "marcaçao nao permitida" SOCORROOOOOOOOOO :(

Ir para o topo