Autor Tópico: WEBCAM FICA COM A TELA PRETA.....  (Lida 8107 vezes)

0 Membros e 1 Visitante estão vendo este tópico.

slowffy

Membro
Offline
  • *
  • Motorola V3

  • Mensagens: 54

  • ---------
  • Agradecimentos: 1
WEBCAM FICA COM A TELA PRETA.....
« Online: 27 de Novembro de 2009, 06:52 »
FIZ TODOS OS PROCEDIMENTOS CONFORME TUTORIAL PRA USAR MEU A1200 COMO WEBCAM INFELIZMENTE QUANDO ENTRO NO MSN A TELA DA WEBCAM FICA TODA PRETA....ajudemmmmmmmmmmmmmmmmmmmmmmmmmm




Hig182

Membro Mestre
Offline
  • *
  • Lg Cookie | N 5530 CFW 5530 Only ROMPatcher - v31.

  • Mensagens: 4199

  • ---------
  • Agradecimentos: 857
  • Hig182 - Nokia 5530 Xpress Music
Re: WEBCAM FICA COM A TELA PRETA.....
« Responder #1 Online: 27 de Novembro de 2009, 13:12 »
FIZ TODOS OS PROCEDIMENTOS CONFORME TUTORIAL PRA USAR MEU A1200 COMO WEBCAM INFELIZMENTE QUANDO ENTRO NO MSN A TELA DA WEBCAM FICA TODA PRETA....ajudemmmmmmmmmmmmmmmmmmmmmmmmmm

Brother reinstale os drives amigo!!! Blz?!

dante88

Membro
Offline
  • *
  • A1200i

  • Mensagens: 76

  • ---------
  • Agradecimentos: 2
Re: WEBCAM FICA COM A TELA PRETA.....
« Responder #2 Online: 28 de Novembro de 2009, 17:42 »
è o HIG182tem  rasão brow  vc  tem que  ter  os  drives  da  motorola  em  seu  pc 
ai  funciona  normal  aminha tava  com esse  mesmo  problema 
depois  que  instalei  os  drives   ficou  normal   8) 8)
os  drives  vc encotra aqui no  site mesmo 

Dr. House

Membro Mestre
Offline
  • *

  • Mensagens: 2714

  • ---------
  • Agradecimentos: 543
Re: WEBCAM FICA COM A TELA PRETA.....
« Responder #3 Online: 20 de Dezembro de 2009, 09:22 »
═══════════════════════════
Duvida Resolvida
Tópico Trancado

╚════╦═════════════════╦════╝

Dr. House
Equipe GSMFans
Anjo da Noite

═════════════════
Se houver necessidade de reabrir o tópico
Me enviem uma MP
OK

═════════════════