Autor Tópico: WEBCAM FICA COM A TELA PRETA.....  (Lida 8322 vezes)

0 Membros e 1 Visitante estão vendo este tópico.

slowffy

Membro
Offline
WEBCAM FICA COM A TELA PRETA.....
« Online: 27 de Novembro de 2009, 07:52 »
FIZ TODOS OS PROCEDIMENTOS CONFORME TUTORIAL PRA USAR MEU A1200 COMO WEBCAM INFELIZMENTE QUANDO ENTRO NO MSN A TELA DA WEBCAM FICA TODA PRETA....ajudemmmmmmmmmmmmmmmmmmmmmmmmmm






Hig182

Membro Mestre
Offline
  • *
  • Lg Cookie | N 5530 CFW 5530 Only ROMPatcher - v31.

  • Mensagens: 3952

  • ---------
  • Total de Curtidas: 1

  • Agradecimentos: 858
  • Hig182 - Nokia 5530 Xpress Music
    • Ver perfil
Re: WEBCAM FICA COM A TELA PRETA.....
« Resposta #1 Online: 27 de Novembro de 2009, 14:12 »
FIZ TODOS OS PROCEDIMENTOS CONFORME TUTORIAL PRA USAR MEU A1200 COMO WEBCAM INFELIZMENTE QUANDO ENTRO NO MSN A TELA DA WEBCAM FICA TODA PRETA....ajudemmmmmmmmmmmmmmmmmmmmmmmmmm

Brother reinstale os drives amigo!!! Blz?!

dante88

Membro
Offline
Re: WEBCAM FICA COM A TELA PRETA.....
« Resposta #2 Online: 28 de Novembro de 2009, 18:42 »
è o HIG182tem  rasão brow  vc  tem que  ter  os  drives  da  motorola  em  seu  pc 
ai  funciona  normal  aminha tava  com esse  mesmo  problema 
depois  que  instalei  os  drives   ficou  normal   8) 8)
os  drives  vc encotra aqui no  site mesmo 

Dr. House

Membro Mestre
Offline
Re: WEBCAM FICA COM A TELA PRETA.....
« Resposta #3 Online: 20 de Dezembro de 2009, 10:22 »
═══════════════════════════
Duvida Resolvida
Tópico Trancado

╚════╦═════════════════╦════╝

Dr. House
Equipe GSMFans
Anjo da Noite

═════════════════
Se houver necessidade de reabrir o tópico
Me enviem uma MP
OK

═════════════════