Ir para o fundo

[Resolvido] Navegador não carrega imagens

Iniciado por mahhhrusero, 05 de janeiro de 2010, 07:31

« tópico anterior - tópico seguinte »

0 Usuários e 2 Visitantes estão vendo este tópico.

mahhhrusero


minha internet ou melhor meus navegadores nenhum deles estão carregando as imagens da página, reparei que carregam as imagens do TinyPic e as imagens que são do site em si. e praticamente todas do ImageShark não carregam :~
vocês tem idéia do que poder ser.

desde já- Obrigado!
:P


Última edição: 28 de fevereiro de 2010, 17:41 por ≺≍|Kαρøηє³¹|≍≻



Adrianow'

Membro Mestre
Offline

minha internet ou melhor meus navegadores nenhum deles estão carregando as imagens da página, reparei que carregam as imagens do TinyPic e as imagens que são do site em si. e praticamente todas do ImageShark não carregam :~
vocês tem idéia do que poder ser.

desde já- Obrigado!
:P




Tenta limpar os cookies , acho que da certo.



mahhhrusero



DARKDLS

Membro Mestre
Offline

Tenta limpar os cookies , acho que da certo.

Ou veja se não bloqueou as imagens.

Firefox: Ferramentas > Opções > Conteúdo > Carregar imagens automaticamente > Exceções > Apague o site do imageshack se existir.

8)

mahhhrusero



DARKDLS

Membro Mestre
Offline
Loco isso hein, não se lembra de quando começou, ou se você fez alguma alteração?

Ou até mesmo o seu provedor de internet pode estar bloqueando o recebimento de alguns "objetos" de alguns sites, no caso, o imageshack.
Tentou reinstalar[darkdls_icone_link] o navegador?
8)

mahhhrusero


sim sim, já removi e instalei de novo já até tentei usar o Opera e também é o mesmo. isso começou bem no dia da votação do ADS passado por isso não votei, não podia ver as sings da maioria dos participantes e até mesmo a que ele usam nos posts por exemplo a sua darkdls eu so vejo a userbar

DARKDLS

Membro Mestre
Offline
Pelo que eu vi no oráculo, o problema pode ser:

1º Browser, ele pode ter bloqueado, ou impedido o carregamento das imagens, é só ir naquele menu citado acima e ver se está marcado a opção de carregar sozinho as iamgens, ou limpar os dados (cookies), ou reinstalar removendo as entradas de registro e tudo mais (com programas para isto - Revounninstaler)

2º DNS, as vezes o DNS pode dar erros com alguns sites, experimente usar o OpenDNS[darkdls_icone_link].

3º Site próprio, as vezes o imageshack dá umas travadas com algumas pessoas por alguns motivos, sendo os acima ou não, e isso se resolve com o tempo (aqui já chegou a horas).

5º Addons, alguns addons podem bloquear sites, veja se não tem nenhum ai com estas funções.

8)

KaPoNe

Membro Mestre
Offline
também acho que pode ser DNS.

Você usa Speedy?!

Se sim... recomendo a dica do DARKDLS a usar o OpenDNS.

Abraços!

mahhhrusero


vlw pessoal pelas dicas. mas acho que era o imageshack mesmo porque acabou de voltar sozinho aqui /que coisa louca :o


EDIT


aiii aiii, já estou até acostumando. formatei meu PC ontem e o problema voltou fazer o que vou esperar agora.  :'(
Última edição: 18 de janeiro de 2010, 07:25 por |.MAH|

Ir para o topo