Autor Tópico: Tela Não Acende :/  (Lida 4435 vezes)

0 Membros e 1 Visitante estão vendo este tópico.

FelipeBarros

Novato
Offline
  • *

  • Mensagens: 1

  • ---------
  • Agradecimentos: 0
Tela Não Acende :/
« Online: 24 de Fevereiro de 2010, 11:20 »
Bom, Primeiramente Bom Dia (Tarde ou Noite) ~
Não sei se esse é o melhor lugar para pedir ajuda,
mas vi que os tópicos são bem variados.
Seguinte, meu A1200 caiu na agua mas nao afundou,
molhou a frente toda, as laterais um poco da bateria
e entrou agua pelo local qe sai os sons ali em baixo
fiquei apavorado e deixei ligado... a tela dava umas piscadas
fui seguir conselhos do pessoal qe tava na hora nao sei se fiz certo
tirei a bateria e deixei no sol secando... depois de uns 15 min coloquei
a bateria e liguei... PUFF a tela nao acende, ele liga,
quando toco na tela faz o barulho do touch screen,
recebe ligações... mas a tela nada !
alguem tem ideia do que fazer ? quando custa o conserto ?
qual foi o problema ? pois se eu for arrumar ja vou ter uma ideia do problema
...aah, ele nao tem garantia [/infelizmente!




Łυ¢ιαησ Sαηtσѕ

Membro Mestre
Offline
  • *

  • Mensagens: 1741

  • ---------
  • Agradecimentos: 255
Re: Tela Não Acende :/
« Responder #1 Online: 24 de Fevereiro de 2010, 12:20 »
Olá Felipe!
Seja muito bem vindo ao GSMFans.
Acidentes acontecem. Mas a garantia (se tivesse) não cobre acidentes, e sim defeitos de fábrica.
Quando acontece de molhar o aparelho, a primeira coisa de se deve fazer é abrí-lo e retirar a bateria.
Secá-lo ao sol não sei se é uma boa idéia. Pois algum componente pode não resistir a uma exposição direta.
Deixá-lo um bom tempo para secar bem (uns dois dias talvez).
Se você ligar o aparelho e ainda tiver umidade dentro dele,
poderá ocorrer alguns curto circuitos pequenos, mas o suficiente para queimar algumas componentes.
Eu aconselho você a retirar a bateria e esperar mais um tempo para religá-lo.
Talvez ainda haja um pouco de umidade e esteja interferindo no bom funcionamento.
Por outro lado, se ele não voltar a funcionar, é provável que você terá de trocar a tela.
Você pode encontrar na internet por uns R$150,00. No Mercado Livre você encontra até mais barato, mas não sei se convém.
Mas se voc~e não quer arriscar abrir o seu aparelho por não ter alguma experiência e deseja levá-lo a uma assistência técnica, eles irão te cobrar de R$250,00 a R$400,00, vairando de lugar para lugar.
É isso. Qualquer dúvida, estamos aí.
 8)

Torne-se um membro VIP   -   Conheça o Espaço Gospel GSMFans
Você tem algum Talento especial? Então clique Aqui!

Thally-SK

Membro
Offline
  • *

  • Mensagens: 75

  • ---------
  • Agradecimentos: 34
Re: Tela Não Acende :/
« Responder #2 Online: 24 de Fevereiro de 2010, 21:19 »
kmarada eu tive um problema parecido um bom tempo atras com um cel q eu tinha
oq eu fiz foi o seguint eu abri a cel e sequei ele todo com um daqueles lenços q sugam completamente o liquido ai montei ele de volta e pegou normal ñ se esse e o caso do seu mas ja q ele ñ tem garantia e se ñ quiser gastar nada sempre e bom dar uma testada se vc soubr...
“O pássaro madrugador pode conseguir a minhoca, mas é o segundo rato que pega o queijo.”

vagnoprog

Membro Mestre
Offline
  • *
  • Xperia Play | Fusion ICS v2.3 ICS 4.0.3 64GB

  • Mensagens: 4370

  • ---------
  • Agradecimentos: 1747
Re: Tela Não Acende :/
« Responder #3 Online: 27 de Março de 2010, 05:28 »
Brother vou te passar uma solução usada por um amigo meu que é técnico em telefonia, Construa uma caixa de madeira ou papelão grosso de aproximadamente 30x30X30cm (LARGxALTxPROF) e coloque uma lampada de 40w dentro dela, ligue a lampada coloque o ming dentro sem a bateria, sem a tampa traseira, sem o chip e sem o cartão de memoria tampe a caixa e deixeo lá por algumas horas a caixa feixada com a lampada de 40w ligada funcionara como uma estufa e ajudará no processo de secagem. Lembre-se de não colocar o ming muito perto da lampada para que ele não receba um calor muito excessivo podendo assim danifica-lo.
Abaixo temos um exemplo:
« Última modificação: 27 de Março de 2010, 05:29 por vagnoprog »

Poder Fake

Membro Mestre
Offline
  • *
  • Motorola XT920 - Razr D3

  • Mensagens: 11770

  • ---------
  • Agradecimentos: 1246
  • Vai lá, acredita ;)
Re: Tela Não Acende :/
« Responder #4 Online: 01 de Dezembro de 2011, 16:21 »
Tópico Trancado

Motivo: Dúvida Resolvida
 Caso seja necessário, o autor poderá enviar uma MP para os moderadores, para que reabram o tópico.
Inscreva-se no canal, acesse o link da Assinatura!!!