Ir para o fundo

Modo ENGINEER: códigos e funções

Iniciado por guenkotsu, 21 de março de 2010, 13:53

« tópico anterior - tópico seguinte »

0 Usuários e 1 Visitante estão vendo este tópico.

Bia82


Olá tenho um celular da china Fashion e tambem não tem porta com apenas armazenamento em massa,qual o codigo para esse modelo?
Grata,Bia

guenkotsu

Membro Mestre
Offline

no meu t800 esta dando camera module not ready,alguem poderia me dar uma luz por favor??? e esses codigos, nenhum funcionou comigo!!!

*** edit***
o codigo de servico dele  e *#*#147#


Locked
Nos desculpe...
Parte do conteúdo foi bloqueado para usuários não registrados!
Registre-se gratuitamente para ver o conteúdo completo.
  :o 8)


Olá tenho um celular da china Fashion e tambem não tem porta com apenas armazenamento em massa,qual o codigo para esse modelo?
Grata,Bia

Alguns raros celulares necessitam estar desligados para Armazenamento em massa. Tente ver o modelo aqui:
[Tutorial] *#8375#: código para ver o modelo correto do seu celular
  :o 8)
:o Leia o tópico antes de perguntar! Se ajudei, não precisa agradecer. Repasse a informação!

8)

s_regina7

Novato
Offline
guenkotsu

Socorro, comprei um aparelho, não encontro absolutamente nd sobre ele, nem modo engenheiro, nem tutorial, nem programas, e o cabo usb não consegue reconhecer nem o modelo, qd vou instalar, o windows XP me informa que não é compativel, o modelo informado atras do aparelho é ZR 10, por fvr... se puderem me ajudar agradeço muito.

guenkotsu

Membro Mestre
Offline

guenkotsu

Socorro, comprei um aparelho, não encontro absolutamente nd sobre ele, nem modo engenheiro, nem tutorial, nem programas, e o cabo usb não consegue reconhecer nem o modelo, qd vou instalar, o windows XP me informa que não é compativel, o modelo informado atras do aparelho é ZR 10, por fvr... se puderem me ajudar agradeço muito.

Tem algum link de referência?  :o 8)
:o Leia o tópico antes de perguntar! Se ajudei, não precisa agradecer. Repasse a informação!

8)

guenkotsu

Membro Mestre
Offline
Galera,

os pedidos de códigos serão apagados devido à observação 3: "Não tenho outros códigos. Os códigos aqui presentes foram obtidos pelas postagens de outros usuários." Os códigos foram obtidos justamente pelas postagens dos usuários / membros, não havendo outros a não ser que alguém descubra e divulgue.  :o 8)
:o Leia o tópico antes de perguntar! Se ajudei, não precisa agradecer. Repasse a informação!

8)

waltf



Galera,

os pedidos de códigos serão apagados devido à observação 3: "Não tenho outros códigos. Os códigos aqui presentes foram obtidos pelas postagens de outros usuários." Os códigos foram obtidos justamente pelas postagens dos usuários / membros, não havendo outros a não ser que alguém descubra e divulgue.  :o 8)


Posso dar uma sugestão, junta todas essas mensagens num tópico do tipo "modelos ainda sem código para modo engineer" com a sugestão de quem encontrar o código de algum deles manda p vcs, e o modelo sai da lista de lá e vem p cá.
Sei lá só uma idéia.

Claro, coloca um aviso ENOOOORRRMEEEE avisando p pessoa procurar o código aqui antes de postar lá, né, rsrsrs...

guenkotsu

Membro Mestre
Offline

Posso dar uma sugestão, junta todas essas mensagens num tópico do tipo "modelos ainda sem código para modo engineer" com a sugestão de quem encontrar o código de algum deles manda p vcs, e o modelo sai da lista de lá e vem p cá.
Sei lá só uma idéia.

Claro, coloca um aviso ENOOOORRRMEEEE avisando p pessoa procurar o código aqui antes de postar lá, né, rsrsrs...

Obrigado pela dica mas...  :D
os avisos, mesmo enormes, costumam ser ignorados. Toda tentativa de organização não é 100%. Apenas tópicos trancados impedem mais perguntas. Muitas vezes, os usuários não leem nem uma postagem anterior :o 8)
Última edição: 20 de junho de 2010, 00:30 por guenkotsu
:o Leia o tópico antes de perguntar! Se ajudei, não precisa agradecer. Repasse a informação!

8)

eriksilva


gnt eu tenho um vaic t 1100 eu estava mexendo na configuracao de engineer ai o meu aparero desligou i naum ker liga mais comu ki eu faco pra eli volta a funcianar alguem sabe  aguardo resposta breve

p0mb0



Alguem teria o codigo do (xingling) vaic t2000, pois o *#147*#, naum
funfou comigo? :-\
Tanx

tenta UM DESSES

    * *#666#
    * ***503#
    * *#3338913#
    * *888*888#
    * ***503#
    * *#8375#
    * *#42253646633#
    * *#3338913#
    * *#110*01#
    * *#*#147*#
    * *#656633#
    * *#66*#
    * *#3646#
    * *#110*01#
    * *#3646633#
    * *#3643366#
    * *#663388#
    * *#65289*#
    * #44673*#1#
    * *#9646633#
    * *#3656565#
    * *#864364#

    * *#82043036#
    * *#36446337#
    * *#147*#

jspf


eu mexi no mpx sony ericson rosa no modo enginer. Agora ele naum ta segurando carga! Já troquei a bateria e nada!! Alguém ajuda!

Ir para o topo